Problem with Data Collection
Incident Report for DE Sumo Logic
Resolved
We are no longer seeing issues with Data Collection and normal operation has been restored at this time.
Posted Dec 15, 2019 - 02:01 CET
Monitoring
We have implemented a fix for the issue affecting Data Collection. We are currently monitoring the results.
Posted Dec 15, 2019 - 01:54 CET
Investigating
We are currently investigating an issue with installed collector and HTTP log and metric ingestion.
Posted Dec 15, 2019 - 01:49 CET